<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><html class="gt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.dhs.wisconsin.gov/sites/all/themes/custom/dhs_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The Wisconsin Department of Health Services (DHS) is partnering with the University of Wisconsin-Madison’s Survey of the Health of Wisconsin (SHOW) and Wisconsin State Laboratory of Hygiene (WSLH), the University of Wisconsin-Milwaukee (UWM), and the Wisconsin Department of Natural Resources to conduct two population health studies that will exa" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.dhs.wisconsin.gov/news/releases/061720.htm" />
<link rel="shortlink" href="https://www.dhs.wisconsin.gov/node/51598" />
<meta property="og:site_name" content="Wisconsin Department of Health Services" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dhs.wisconsin.gov/news/releases/061720.htm" />
<meta property="og:title" content="DHS Announces COVID-19 Population Health Studies" />
<meta property="og:description" content="The Wisconsin Department of Health Services (DHS) is partnering with the University of Wisconsin-Madison’s Survey of the Health of Wisconsin (SHOW) and Wisconsin State Laboratory of Hygiene (WSLH), the University of Wisconsin-Milwaukee (UWM), and the Wisconsin Department of Natural Resources to conduct two population health studies that will exa" />
<meta property="og:updated_time" content="2020-06-17T10:34:43-05:00" />
<meta property="article:published_time" content="2020-06-17T10:28:42-05:00" />
<meta property="article:modified_time" content="2020-06-17T10:34:43-05:00" />
  <title>DHS Announces COVID-19 Population Health Studies | Wisconsin Department of Health Services</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">
<!-- Added line below to opt out of Google from creating snippets of our content and associating with other sites -sbf 10/12/2017 -->
  <meta name=”googlebot” content=”nosnippet”>
  
  <link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_FwbwL4H3JVVDRxdh31ylF0_mO_B_yMbYXGX-x3v1tSY.css" media="all" />
<style>@font-face{font-family:'drop';src:local(Arial),local(Droid);}@font-face{font-family:'spinjs';src:local(Arial),local(Droid);}
</style>
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_xCGQMgCrP1D-BYHA9jQZGxz1z2AFHFW5GojLj4vy8zQ.css" media="all" />
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_o9ygRyuY0jf2h1AuwYyQ7UbxeV6IuHKtnXmmiKarirc.css" media="all" />
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_KJbK-nNTxzpSZZjuFuQUidZ-KH87cqfzy5XCgKDrHbc.css" media="all" />
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_qMQSBUE2004aePZOli1DMcHlq0sXFquk7xFKurtK2fs.css" media="all" />
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_AwwsMsczuaDzIwTg2iPrVymJxS-Yul9unHEyynT_W1I.css" media="all" />
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_NIy26QxVtp9g9g-Oz-Ev7m2w2NkBss9T90LdG2eCyZM.css" media="print" />
<link rel="stylesheet" href="https://www.dhs.wisconsin.gov/sites/default/files/css/css_mSrAFGZFW8sJvUo2hXwSEkXj8AY-L1KHmVqa45zmKrc.css" media="all" />
  <script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_1yxdatYHX9rvPaYoNU_GtIBKhiSSxTJVfPhNEBZDqO4.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_XIvrrbHzYo3RpouEjwJfuigTKba3gWHwLJc0PoWKsi4.js"></script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_DuCBxVBnmwlqi-FUiwD_uvjmLVBk6uphM_23_gbOteI.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":0,"warning":0,"error":1},"dismiss_time":{"status":"","warning":"5","error":"5"},"dismiss_all_count":"2"});</script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_3XlorqKvpZSj5gGhLLrpHWeSxg5c7WvdNonLRrULzgg.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-49095845-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_yBOZjMmt20YLXJ2_G0mwjHPtrgFFAM3ej9br4iM5H0U.js"></script>
<script src="https://bi.wisconsin.gov/javascripts/api/viz_v1.js"></script>
<script src="https://dhsgis.wi.gov/dhs/cdn/covid-19/plotly.js"></script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_8UxT0LhWnN-f7m0sK8tYLURTsRiR6-j-L2lcvcjmo2U.js"></script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js_injector/js_injector_31.js?qbpudj"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/contrib/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-51598 node-type-news-release section-news" >
      <p id="skip-link">
      <a href="#navigation" class="element-invisible element-focusable">Jump to navigation</a>
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    </p>
      
<header id="header" role="banner">
    <div class="header__region region region-header">
    <div id="block-dhs-custom-custom-search-block" class="block block-dhs-custom custom-search-block no-mobile first odd">

      
  <form action="/search" method="get" id="dhs-custom-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search">
  <label for="search-block">Search our website </label>
 <input placeholder="I&#039;m looking for..." type="text" id="search-block" name="search" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-search-button" name="" value="Submit" class="form-submit" /></div></form>
</div>
<div id="block-nodeblock-2" class="block block-nodeblock header-logo-block last even">

      
  <div id="node-2" class="node node-block view-mode-full clearfix" about="/block/logo" typeof="sioc:Item foaf:Document">

        <span property="dc:title" content="Logo" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div><a href="/"><img alt="Wisconsin Department of Health Services" title="Wisconsin Department of Health Services" class="media-element file-default" typeof="foaf:Image" src="/sites/default/files/dhs-logo.png" width="381" height="74" /></a></div>
</div></div></div>  </div>

  
  
</div>

</div>
  </div>
</header>

<div class="navigation-wrapper">
<div id="navigation">
    <div class="region region-navigation">
    <div id="block-responsive-menu-responsive-button" class="block block-responsive-menu first odd">

      
  <a class="mobile-menu-popout-link button" href="/"><span>&nbsp;</span> Menu</a>
</div>
<div id="block-menu-block-2" class="block block-menu-block accessible-mega-menu no-mobile even" role="navigation">

      
  <div class="kwall-megamenu-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="accessible-megamenu"><li class="menu__item is-expanded menu__item is-expanded first expanded menu-mlid-800 accessible-megamenu-top-nav-item"><a href="/aboutdhs/index.htm" class="menu__link menu__link kwall-megamenu-next-group">About DHS</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent menu__item is-parent first has-children menu-mlid-5762 even first"><a href="/budget/index.htm" class="menu__link menu__link">2019-2021 Budget</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1049 odd"><a href="/business/index.htm" class="menu__link menu__link">Business Opportunities</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-882 even"><a href="/job-opps/index.htm" class="menu__link menu__link">Career Opportunities</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-886 odd"><a href="/civil-rights/index.htm" class="menu__link menu__link">Civil Rights</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-878 even"><a href="/clientrights/index.htm" class="menu__link menu__link">Client Rights</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4495 odd"><a href="/data/servicesearch.htm" class="menu__link menu__link">Contacts by Service Area</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-881 even"><a href="/aboutdhs/divisionsoffices.htm" class="menu__link menu__link">Divisions and Offices</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4609 odd"><a href="/aboutdhs/workforce.htm" class="menu__link menu__link">Employee Information</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2011 even last"><a href="/complaints/index.htm" class="menu__link menu__link">File a Complaint or Report Fraud</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1070 even first"><a href="/forms/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Forms Library</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5923 odd"><a href="/aboutdhs/guidance-docs.htm" class="menu__link menu__link">Guidance Documents Library</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4291 even"><a href="/about-dhs/memos-shadow.htm" title="Memos Library" class="menu__link menu__link">Memos Library</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1071 odd"><a href="/newsletters/index.htm" class="menu__link menu__link">Newsletter Library</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-890 even"><a href="/news/index.htm" class="menu__link menu__link">News Releases</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-891 odd"><a href="/des/openrecords.htm" class="menu__link menu__link">Open Records Requests</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-892 even"><a href="/aboutdhs/our-locations.htm" class="menu__link menu__link">Our Locations</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1072 odd last"><a href="/publications/index.htm" class="menu__link menu__link">Publications Library</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-894 even first"><a href="/aboutdhs/service-areas.htm" class="menu__link menu__link kwall-megamenu-next-group">Service Areas</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5525 odd"><a href="/publications/statute-mandated-reporting.htm" class="menu__link menu__link">Statutorily Required Reports</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-888 even"><a href="/aboutdhs/councils.htm" class="menu__link menu__link">Statutory Boards, Committees and Councils</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-895 odd"><a href="/aboutdhs/understanding-us.htm" class="menu__link menu__link">Understanding Us</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1073 even"><a href="/videos/index.htm" class="menu__link menu__link">Video Library</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-880 odd"><a href="/os/fundamentals.htm" class="menu__link menu__link">Vision, Mission, and Values</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2246 even last"><a href="/vitalrecords/index.htm" class="menu__link menu__link">Vital Records</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-981 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-7"></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-896 accessible-megamenu-top-nav-item small-menu-link"><a href="/stats/index.htm" class="menu__link menu__link">Data &amp; Statistics</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item menu__item first menu-mlid-5510 even first"><a href="/stats/a-z.htm" class="menu__link menu__link kwall-megamenu-next-group">A-Z Listing of Topics</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-3645 odd"><a href="/stats/aoda.htm" class="menu__link menu__link">Alcohol and Other Drug Use</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-3233 even"><a href="/stats/brfs.htm" class="menu__link menu__link">Behavioral Risk Factor Survey</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1904 odd"><a href="/stats/births/index.htm" class="menu__link menu__link">Births / Infant Mortality</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2273 even"><a href="/wcrs/data-pubs.htm" class="menu__link menu__link">Cancer</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1905 odd"><a href="/stats/deaths/index.htm" class="menu__link menu__link">Deaths</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1910 even"><a href="/stats/domestic-partners.htm" class="menu__link menu__link">Domestic Partnerships</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4211 odd last"><a href="/epht/index-shadow.htm" title="Environmental Public Health Tracking" class="menu__link menu__link">Environmental Public Health Tracking</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4604 even first"><a href="/stats/family-health-survey.htm" class="menu__link menu__link kwall-megamenu-next-group">Family Health Survey</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1907 odd"><a href="/stats/health-insurance.htm" class="menu__link menu__link">Health Insurance Status</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4194 even"><a href="/aids-hiv/index-shadow.htm" title="Wisconsin AIDS/HIV Program" class="menu__link menu__link">HIV/AIDS</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-3648 odd"><a href="/lead/data.htm" class="menu__link menu__link">Lead Poisoning, Childhood</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5283 even"><a href="/stats/life-expectancy.htm" class="menu__link menu__link">Life Expectancy</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1911 odd"><a href="/stats/local-data.htm" class="menu__link menu__link">Local Data</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1909 even"><a href="/stats/marriages.htm" class="menu__link menu__link">Marriages / Divorces</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-2669 odd last"><a href="/legislative/data.htm" class="menu__link menu__link">Medicaid / BadgerCare Plus</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1906 even first"><a href="/population/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Population Estimates</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1319 odd"><a href="/stats/prams/index.htm" class="menu__link menu__link">PRAMS (Pregnancy Risk Assessment Monitoring System)</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-898 even"><a href="/stats/dhs-reporting.htm" class="menu__link menu__link">Reporting Data to DHS</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-3651 odd"><a href="/std/data.htm" class="menu__link menu__link">Sexually Transmitted Diseases</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1912 even"><a href="/wish/index.htm" class="menu__link menu__link">WISH (Wisconsin Interactive Statistics on Health) Query System</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5296 odd last"><a href="/zika/data.htm" class="menu__link menu__link">Zika Data</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-2237 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-14093"></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-900 accessible-megamenu-top-nav-item"><a href="/disease/index.htm" class="menu__link menu__link">Diseases &amp; Conditions</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item menu__item first menu-mlid-5511 even first"><a href="/diseases/a-z.htm" class="menu__link menu__link">A-Z Listing of Topics</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5561 odd"><a href="/disease/childhood-communicable-diseases.htm" class="menu__link menu__link">Childhood Communicable Diseases</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1913 even"><a href="/disease/chronic-disease.htm" class="menu__link menu__link">Chronic Disease Prevention</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-6164 odd"><a href="/covid-19/index.htm" class="menu__link menu__link">COVID-19</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-903 even last"><a href="/diseases-conditions/disease-prevention.htm" class="menu__link menu__link">Disease Prevention</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1916 even first"><a href="/disease/diseasereporting.htm" class="menu__link menu__link kwall-megamenu-next-group">Disease Reporting</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5282 odd"><a href="/immunization/index-shadow1.htm" title="Immunizations" class="menu__link menu__link">Immunizations</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3415 even"><a href="/mh/dcindex.htm" class="menu__link menu__link">Mental Health</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5629 odd"><a href="/outbreaks/index.htm" class="menu__link menu__link">Outbreaks Under Investigation</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-4293 even last"><a href="/aoda/sudindex.htm" class="menu__link menu__link">Substance Use Disorders</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-2238 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-14094"></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-905 accessible-megamenu-top-nav-item health-care-coverage"><a href="/health-care-coverage/index.htm" class="menu__link menu__link">Health Care &amp; Coverage</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent menu__item is-parent first has-children menu-mlid-1150 even first"><a href="/hiv/hipsp.htm" class="menu__link menu__link">AIDS/HIV Insurance Assistance Program</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3823 odd"><a href="/badgercareplus/index.htm" class="menu__link menu__link">BadgerCare Plus</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5471 even"><a href="https://www.dhs.wisconsin.gov/care4kids/index.htm" class="menu__link menu__link">Care4Kids</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2676 odd"><a href="/guide/index.htm" class="menu__link menu__link">Consumer Guide to Health Care</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5048 even"><a href="/ems/dnr.htm" class="menu__link menu__link">Do-Not-Resuscitate (DNR) Information</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5040 odd"><a href="/guide/end-shadow.htm" title="End of Life Planning" class="menu__link menu__link">End of Life Planning</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3332 even last"><a href="/familycare/index.htm" class="menu__link menu__link">Family Care</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-4724 even first"><a href="/fpos/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Family Planning Only Services</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5042 odd"><a href="/guide/find-shadow1.htm" title="Find a Health Care Facility or Care Proivder" class="menu__link menu__link">Find a Health Care Facility or Care Provider</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5998 even"><a href="/getcovered/index.htm" class="menu__link menu__link">Find Affordable Health Insurance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5037 odd"><a href="/forwardhealth/clinics.htm" class="menu__link menu__link">Free or Low Cost Clinics</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1581 even"><a href="/hipaa/index-shadow.htm" class="menu__link menu__link">Health Insurance Portability and Accountability Act (HIPAA)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1603 odd last"><a href="/health-care-coverage/immunizations" class="menu__link menu__link">Immunizations</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1161 even first"><a href="/iris/index.htm" class="menu__link menu__link kwall-megamenu-next-group">IRIS (Include, Respect, I Self-Direct)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1160 odd"><a href="/em/ltcip.htm" class="menu__link menu__link">Long Term Care Insurance Partnership (LTCIP)</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1164 even"><a href="/medicaid/index.htm" class="menu__link menu__link">Medicaid in Wisconsin</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1166 odd"><a href="/medicaid/medicaid-purchase-plan.htm" class="menu__link menu__link">Medicaid Purchase Plan (MAPP)</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-915 even"><a href="/mh/hccindex.htm" class="menu__link menu__link">Mental Health</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1170 odd last"><a href="/nemt/index.htm" class="menu__link menu__link">Non-Emergency Medical Transportation</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1149 even first"><a href="/donatelife/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Organ, Tissue, and Eye Donation</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-916 odd"><a href="/guide/freeprescr.htm" class="menu__link menu__link">Prescription Drug Assistance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5035 even"><a href="/children/index.htm" class="menu__link menu__link">Services for Children with Delays or Disabilities</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5041 odd"><a href="/aoda/hccindex.htm" class="menu__link menu__link">Substance Use</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5038 even"><a href="/forwardhealth/wcdp.htm" class="menu__link menu__link">Wisconsin Chronic Disease Program (WCDP)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1171 odd last"><a href="/wwwp/index.htm" class="menu__link menu__link">Wisconsin Well Woman Program (WWWP)</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-2239 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-14097"></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-2600 accessible-megamenu-top-nav-item large-menu-link long-term-care-support"><a href="/long-term-care-support.htm" class="menu__link menu__link">Long-Term Care &amp; Support</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent menu__item is-parent first has-children menu-mlid-919 even first"><a href="/aps/index.htm" class="menu__link menu__link">Adult Protective Services</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2152 odd"><a href="/adrc/index.htm" class="menu__link menu__link">Aging and Disability Resource Centers (ADRCs)</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-921 even"><a href="/blind/index.htm" class="menu__link menu__link">Blind and Visually Impaired</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1562 odd"><a href="/clientrights/index-shadow3.htm" class="menu__link menu__link">Client Rights</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-923 even last"><a href="/odhh/index.htm" class="menu__link menu__link">Deaf, Hard of Hearing and Deaf-Blind</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3136 even first"><a href="/dementia/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Dementia</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4806 odd"><a href="/familycare/index-shadow.htm" title="Family Care" class="menu__link menu__link">Family Care</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1617 even"><a href="/guide/find-shadow.htm" class="menu__link menu__link">Find a Health Care Facility or Care Provider</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1613 odd"><a href="/iris/index-shadow.htm" class="menu__link menu__link">IRIS (Include, Respect, I Self-Direct)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5847 even"><a href="/medicaid/index-ltc.htm" title="Medicaid in Wisconsin" class="menu__link menu__link">Medicaid in Wisconsin</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-4217 odd last"><a href="/music-memory/index-shadow2.htm" title="Wisconsin Music and Memory Program - An Innovative Approach to Dementia Care" class="menu__link menu__link">Music and Memory</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5691 even first"><a href="/nci/index.htm" class="menu__link menu__link kwall-megamenu-next-group">National Core Indicators Project</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2124 odd"><a href="/children/index.htm" class="menu__link menu__link">Services for Children</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1555 even"><a href="/aging/index.htm" class="menu__link menu__link">Services for Older Adults</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-924 odd"><a href="/disabilities/dd.htm" class="menu__link menu__link">Services for People with Developmental/Intellectual Disabilities</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-4216 even last"><a href="/disabilities/physical/index-shadow.htm" title="Physical Disability Programs and Information" class="menu__link menu__link">Services for People with Physical Disabilities</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-2240 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-14103"></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-930 accessible-megamenu-top-nav-item large-menu-link prevention-healthy-living"><a href="/prevention-healthy-living.htm" class="menu__link menu__link">Prevention &amp; Healthy Living</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item menu__item first menu-mlid-6054 even first"><a href="/mch/adolescent-health.htm" class="menu__link menu__link">Adolescent Health</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5722 odd"><a href="/disease/chronic-disease.htm" class="menu__link menu__link">Chronic Disease Prevention</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3045 even"><a href="/climate/index.htm" class="menu__link menu__link">Climate and Health</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-932 odd"><a href="/environmental/index.htm" class="menu__link menu__link">Environmental Health</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-899 even"><a href="/hw2020/index.htm" class="menu__link menu__link">Healthiest Wisconsin 2020</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1914 odd"><a href="/immunization/index.htm" class="menu__link menu__link">Immunization</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2618 even"><a href="/injury-prevention/index.htm" class="menu__link menu__link">Injury and Violence Prevention</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-4962 odd last"><a href="/lead/index.htm" class="menu__link menu__link">Lead Poisoning Prevention</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1303 even first"><a href="/lgbthealth/index.htm" class="menu__link menu__link kwall-megamenu-next-group">LGBT Health (Lesbian, Gay, Bisexual, and Transgender)</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1272 odd"><a href="/prevention-healthy-living/maternal-and-child-health.htm" class="menu__link menu__link">Maternal and Child Health</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1273 even"><a href="/mh/phlmhindex.htm" class="menu__link menu__link">Mental Health</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1274 odd"><a href="/prevention-healthy-living/nutrition-food-assistance.htm" class="menu__link menu__link">Nutrition and Food Assistance</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1275 even"><a href="/physical-activity/index.htm" class="menu__link menu__link">Nutrition, Physical Activity and Obesity Program</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-4481 odd"><a href="/occupational-health/index.htm" class="menu__link menu__link">Occupational Health</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-4792 even last"><a href="/opioids/index.htm" class="menu__link menu__link">Opioid Resources</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1276 even first"><a href="/oral-health/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Oral Health Program</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5750 odd"><a href="/peer-specialist/index.htm" class="menu__link menu__link">Peer Specialists</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-6261 even"><a href="/recovery/index.htm" class="menu__link menu__link">Recovery</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1306 odd"><a href="/international/index.htm" class="menu__link menu__link">Refugee Health Program</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-6198 even"><a href="/resilient/index.htm" class="menu__link menu__link">Resilient Wisconsin</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-6212 odd"><a href="/small-talks/index.htm" class="menu__link menu__link">Small Talks: How WI prevents underage drinking</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1277 even"><a href="/aoda/phlsasindex.htm" class="menu__link menu__link">Substance Use</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5589 odd last"><a href="/sr/index.htm" class="menu__link menu__link">Supervised Release</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5753 even first"><a href="/tobaccoischanging/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Tobacco is Changing</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1284 odd last"><a href="/tobacco/index.htm" class="menu__link menu__link">Tobacco Prevention and Control</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-2242 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-14131"></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-943 accessible-megamenu-top-nav-item medium-menu-link partners-providers"><a href="/partners-providers.htm" class="menu__link menu__link">Partners &amp; Providers</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent menu__item is-parent first has-children menu-mlid-945 even first"><a href="/areaadmin/index.htm" class="menu__link menu__link">Area Administration</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2636 odd"><a href="/adrc/pros/index.htm" class="menu__link menu__link">Aging and Disability Resource Centers</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1559 even"><a href="/partners-providers/civil-rights-compliance" class="menu__link menu__link">Civil Rights Compliance</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3241 odd"><a href="/cars/index.htm" class="menu__link menu__link">Community Aids Reporting System</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3910 even"><a href="/ehealth/index.htm" class="menu__link menu__link">eHealth Program</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5968 odd"><a href="/evv/index.htm" class="menu__link menu__link">Electronic Visit Verification</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-3205 even"><a href="/em/index.htm" class="menu__link menu__link">Eligibility Management</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1220 odd last"><a href="/ems/index.htm" class="menu__link menu__link">Emergency Medical Services</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-948 even first"><a href="/forwardhealth/partners.htm" class="menu__link menu__link kwall-megamenu-next-group">ForwardHealth Community Partners</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-952 odd"><a href="/business/funding.htm" class="menu__link menu__link">Funding Information</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-950 even"><a href="/preparedness/index.htm" class="menu__link menu__link">Health Emergency Preparedness and Response</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5100 odd"><a href="/hcbs/index.htm" class="menu__link menu__link">Home and Community-Based Services Waivers</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-4539 even"><a href="/lh-depts/counties.htm" class="menu__link menu__link">Local Public Health</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-955 odd"><a href="/partners-providers/long-term-care-and-support.htm" class="menu__link menu__link">Long-Term Care and Support</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3078 even last"><a href="/ehrincentive/index.htm" class="menu__link menu__link">Medicaid Promoting Interoperability Program</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-3839 even first"><a href="/mandatoryreports/mastateplan/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Medicaid State Plan</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-889 odd"><a href="/aboutdhs/memos.htm" class="menu__link menu__link">Memos Library</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-957 even"><a href="/mh/index.htm" class="menu__link menu__link">Mental Health Services</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-1304 odd"><a href="/minority-health/index.htm" class="menu__link menu__link">Minority Health</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5156 even"><a href="/pasrr/index.htm" class="menu__link menu__link">Preadmission Screening and Resident Review</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-959 odd"><a href="/primarycare/index.htm" class="menu__link menu__link">Primary Care Program</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-960 even"><a href="/partners-providers/reimbursement-information.htm" class="menu__link menu__link">Reimbursement Information</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-961 odd last"><a href="/partners-providers/reporting-data.htm" class="menu__link menu__link">Reporting Data to DHS</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-884 even first"><a href="/legislative/index.htm" class="menu__link menu__link kwall-megamenu-next-group">Resources for Legislators</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-962 odd"><a href="/statehealthplan/index.htm" class="menu__link menu__link">State Health Plan</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-963 even"><a href="/aoda/index.htm" class="menu__link menu__link">Substance Abuse Services</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-966 odd"><a href="/trauma/index.htm" class="menu__link menu__link">Trauma Care System</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-965 even"><a href="/tribal-affairs/index.htm" class="menu__link menu__link">Tribal Affairs</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-1353 odd last"><a href="/uniform-fee/index.htm" class="menu__link menu__link">Uniform Fee System</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-2243 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-14132"></li>
</ul></div></li>
<li class="menu__item is-expanded menu__item is-expanded last expanded menu-mlid-967 accessible-megamenu-top-nav-item x-large-menu-link"><a href="/regulations/index.htm" class="menu__link menu__link">Certification, Licenses &amp; Permits</a><div class="accessible-megamenu-panel"><ul class="accessible-megamenu-panel-group"><li class="menu__item menu__item first menu-mlid-5509 even first"><a href="/regulations/a-z.htm" class="menu__link menu__link">A-Z Listing of Topics</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-5484 odd"><a href="/regulations/aoda/certification.htm" class="menu__link menu__link">Alcohol and Other Drug Abuse (AODA) Treatment Programs </a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-946 even"><a href="/regulations/caregivers.htm" class="menu__link menu__link">Caregivers</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-968 odd"><a href="/regulations/environmental.htm" class="menu__link menu__link">Environmental Certification, Licenses, and Permits</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-3435 even last"><a href="/regulations/food-index.htm" class="menu__link menu__link">Food Vendor Licensing</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-969 even first"><a href="/regulations/medicare-index.htm" class="menu__link menu__link kwall-megamenu-next-group">Health and Medical Care Licensing and Certification</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-2147 odd"><a href="/regulations/mentalhealth/certification.htm" class="menu__link menu__link">Mental Health Treatment Programs</a></li>
<li class="menu__item is-parent is-leaf menu__item is-parent is-leaf leaf has-children menu-mlid-971 even last"><a href="/regulations/residcare-index.htm" class="menu__link menu__link">Residential and Community-Based Care Licensing and Certification</a></li>
</ul><ul class="accessible-megamenu-panel-group"><li class="menu__item is-leaf last leaf menu-mlid-2245 even first last kwall-megamenu-block kwall-megamenu-block-nodeblock-14133"></li>
</ul></div></li>
</ul></div>

</div>
<div id="block-nodeblock-238" class="block block-nodeblock aznavbar no-mobile aznavbar-top odd">

      
  <div id="node-238" class="node node-block view-mode-full clearfix" about="/block/z-navigation-bar" typeof="sioc:Item foaf:Document">

        <span property="dc:title" content="A-Z Navigation Bar" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><ul id="azlisttop"><lh><span>Topics A-Z:</span></lh><li><a href="/data/topics/a">A</a></li><li><a href="/data/topics/b">B</a></li><li><a href="/data/topics/c">C</a></li><li><a href="/data/topics/d">D</a></li><li><a href="/data/topics/e">E</a></li><li><a href="/data/topics/f">F</a></li><li><a href="/data/topics/g">G</a></li><li><a href="/data/topics/h">H</a></li><li><a href="/data/topics/i">I</a></li><li><a href="/data/topics/j">J</a></li><li><a href="/data/topics/k">K</a></li><li><a href="/data/topics/l">L</a></li><li><a href="/data/topics/m">M</a></li><li><a href="/data/topics/n">N</a></li><li><a href="/data/topics/o">O</a></li><li><a href="/data/topics/p">P</a></li><li><a href="/data/topics/q">Q</a></li><li><a href="/data/topics/r">R</a></li><li><a href="/data/topics/s">S</a></li><li><a href="/data/topics/t">T</a></li><li><a href="/data/topics/u">U</a></li><li><a href="/data/topics/v">V</a></li><li><a href="/data/topics/w">W</a></li><li><a href="/data/topics/x">X</a></li><li><a href="/data/topics/y">Y</a></li><li><a href="/data/topics/z">Z</a></li></ul></div></div></div>  </div>

  
  
</div>

</div>
<div id="block-nodeblock-5975" class="block block-nodeblock topics-button-block no-desktop even">

      
  <div id="node-5975" class="node node-block view-mode-full clearfix" about="/block/responsive-topics-button" typeof="sioc:Item foaf:Document">

        <span property="dc:title" content="Responsive Topics Button" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><a href="/data/topics">Topics A-Z</a></p></div></div></div>  </div>

  
  
</div>

</div>
<div id="block-nodeblock-5977" class="block block-nodeblock search-button-block no-desktop odd">

      
  <div id="node-5977" class="node node-block view-mode-full clearfix" about="/block/responsive-search-button" typeof="sioc:Item foaf:Document">

        <span property="dc:title" content="Responsive Search Button" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><a href="/search"><span> </span>Search</a></p></div></div></div>  </div>

  
  
</div>

</div>
<div class="mobile-menu-popout"><div id="block-responsive-menu-responsive-menu" class="block block-responsive-menu last even">

        <div class="block__title block-title">Responsive Menu</div>
    
  <div class="menu-block-wrapper menu-block-responsive_menu menu-name-main-menu parent-mlid-0 menu-level-0">
  <ul class="menu"><li class="menu__item is-collapsed menu__item is-collapsed first collapsed menu-mlid-800"><a href="/aboutdhs/index.htm" class="menu__link menu__link kwall-megamenu-next-group">About DHS</a></li>
<li class="menu__item is-collapsed menu__item is-collapsed collapsed menu-mlid-896 small-menu-link"><a href="/stats/index.htm" class="menu__link menu__link">Data &amp; Statistics</a></li>
<li class="menu__item is-collapsed menu__item is-collapsed collapsed menu-mlid-900"><a href="/disease/index.htm" class="menu__link menu__link">Diseases &amp; Conditions</a></li>
<li class="menu__item is-collapsed menu__item is-collapsed collapsed menu-mlid-905 health-care-coverage"><a href="/health-care-coverage/index.htm" class="menu__link menu__link">Health Care &amp; Coverage</a></li>
<li class="menu__item is-collapsed menu__item is-collapsed collapsed menu-mlid-2600 large-menu-link long-term-care-support"><a href="/long-term-care-support.htm" class="menu__link menu__link">Long-Term Care &amp; Support</a></li>
<li class="menu__item is-collapsed menu__item is-collapsed collapsed menu-mlid-930 large-menu-link prevention-healthy-living"><a href="/prevention-healthy-living.htm" class="menu__link menu__link">Prevention &amp; Healthy Living</a></li>
<li class="menu__item is-collapsed menu__item is-collapsed collapsed menu-mlid-943 medium-menu-link partners-providers"><a href="/partners-providers.htm" class="menu__link menu__link">Partners &amp; Providers</a></li>
<li class="menu__item is-collapsed menu__item is-collapsed last collapsed menu-mlid-967 x-large-menu-link"><a href="/regulations/index.htm" class="menu__link menu__link">Certification, Licenses &amp; Permits</a></li>
</ul></div>

</div>
</div>  </div>
</div><!-- /#navigation -->
</div>
<div class="page-wrapper">
<div id="page">

  <div id="main">
    <div class="highlighted-wrapper">
        <div class="region region-highlighted">
    <div id="block-block-75" class="block block-block banner-block first last odd">

      
  <div class="gray-box">
	<p><strong><i class="fas fa-info-circle"> </i>GET THE LATEST ON COVID-19 — <a href="/covid-19/index.htm">www.dhs.wisconsin.gov/covid-19/</a><br /><strong><i class="fas fa-home"> </i></strong>BADGER BOUNCE BACK PLAN — <a href="/covid-19/prepare.htm">www.dhs.wisconsin.gov/covid-19/prepare.htm</a><br /><i class="fas fa-calendar-alt"> </i>PUBLIC MEETINGS — <a href="https://www.doj.state.wi.us/office-open-government/office-open-government">during a public health emergency</a></strong></p>
</div>

</div>
  </div>
      <nav class="breadcrumb"><ol><li class="crumb-0 first"><a href="/" class="breadcrumb-home">Home</a></li><li>DHS Announces COVID-19 Population Health Studies</li></ol></nav>    </div>
    <div id="content" class="column" role="main">
      <a id="main-content"></a>
                                                
<div id="block-service-links-service-links" class="block block-service-links first odd">

      
  <div class="service-links"><a href="https://www.dhs.wisconsin.gov/forward?path=node/51598" title="Send to a friend" class="service-links-forward" rel="nofollow"><img typeof="foaf:Image" src="https://www.dhs.wisconsin.gov/sites/all/modules/contrib/service_links/images/forward.png" alt="Forward logo" /></a> <a href="http://www.facebook.com/sharer.php?u=https%3A//www.dhs.wisconsin.gov/news/releases/061720.htm&amp;t=DHS%20Announces%20COVID-19%20Population%20Health%20Studies" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img typeof="foaf:Image" src="https://www.dhs.wisconsin.gov/sites/all/modules/contrib/service_links/images/facebook.png" alt="Facebook logo" /></a> <a href="http://twitter.com/share?url=https%3A//www.dhs.wisconsin.gov/news/releases/061720.htm&amp;text=DHS%20Announces%20COVID-19%20Population%20Health%20Studies" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img typeof="foaf:Image" src="https://www.dhs.wisconsin.gov/sites/all/modules/contrib/service_links/images/twitter.png" alt="Twitter logo" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.dhs.wisconsin.gov/news/releases/061720.htm&amp;title=DHS%20Announces%20COVID-19%20Population%20Health%20Studies&amp;summary=The%20Wisconsin%20Department%20of%20Health%20Services%20%28DHS%29%20is%20partnering%20with%20the%20University%20of%20Wisconsin-Madison%E2%80%99s%20Survey%20of%20the%20Health%20of%20Wisconsin%20%28SHOW%29%20and%20Wisconsin%20State%20Laboratory%20of%20Hygiene%20%28WSLH%29%2C%20%20the%20University%20of%20Wisconsin-Milwaukee%20%28UWM%29%2C%20and%20the%20Wisconsin%20Department%20of%20Natural%20Resources%20to%20conduct%20two%20population%20health%20studies%20that%20will%20examine%20the%20presence%20of%20COVID-19%20in%20Wisconsin.&amp;source=Wisconsin%20Department%20of%20Health%20Services" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow"><img typeof="foaf:Image" src="https://www.dhs.wisconsin.gov/sites/all/modules/contrib/service_links/images/linkedin.png" alt="LinkedIn logo" /></a></div>
</div>
<div id="block-dhs-custom-news-release" class="block block-dhs-custom news-release-block even">

      
  <div class="immediate-release">FOR IMMEDIATE RELEASE</div><div class="release-date">June 17, 2020</div><div class="release-contact"><div class="contact-label">Contact:</div> <div class="contacts">Elizabeth Goodsitt, 608-266-1683<br />Jennifer Miller, 608-266-1683</div></div>
</div>


<article class="node-51598 node node-news-release view-mode-full clearfix" about="/news/releases/061720.htm" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="DHS Announces COVID-19 Population Health Studies" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  
  <div class="field field-name-title-field field-type-text field-label-hidden">
    <h1 class="page-title">DHS Announces COVID-19 Population Health Studies</h1>
  </div>

  <div class="field field-name-field-subtitle field-type-text field-label-hidden">
    <h3>Two studies will help public health experts understand the virus and inform public</h3>
  </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The Wisconsin Department of Health Services (DHS) is partnering with the <a href="https://www.med.wisc.edu/show/">University of Wisconsin-Madison’s Survey of the Health of Wisconsin (SHOW)</a> and <a href="http://www.slh.wisc.edu/">Wisconsin State Laboratory of Hygiene (WSLH)</a>,  the<a href="https://uwm.edu/"> University of Wisconsin-Milwaukee (UWM)</a>, and the <a href="https://dnr.wi.gov/">Wisconsin Department of Natural Resources</a> to conduct two population health studies that will examine the presence of <a href="/covid-19/index.htm">COVID-19 in Wisconsin</a>. Together, these studies will provide researchers and public health experts with a better understanding of where COVID-19 has been and help identify communities that may be at risk for a future outbreaks. This research will be a valuable tool for informing future public health practices while maximizing containment efforts.</p>

<p>“One of the most challenging things about COVID-19 is that as a new virus, there is still so much to learn”, said DHS Secretary-designee Andrea Palm. “That is why this type of research is essential to our statewide efforts and until there is a vaccine, we must do everything we can to protect our communities and ensure that we are safely reopening the state.”</p>

<p>The first study, Past Antibody COVID-19 Community Survey (PACCS) is led by SHOW and will determine the prevalence of COVID-19 antibodies throughout the state. Antibodies indicate if a person has been infected with COVID-19 in the past, even if they did not experience symptoms. Antibody testing helps in understanding how many people were infected with COVID-19; it does not provide information regarding the current amount of positive cases and is not an alternative to diagnostic testing. Study participants will receive antibody testing quarterly over the course of the next year.</p>

<p>“The Survey of the Health of Wisconsin (SHOW) will recruit individuals who have participated in SHOW in the past. Past participants are from ten randomly selected counties and the city of Milwaukee. The participants represent a population of residents from across the entire state,” said Kristen Malecki, Director and Principal investigator for the SHOW program, and associate professor in the Department of Population Health Sciences at the UW School of Medicine and Public Health. “Our past experience surveying the health of this state, existing research infrastructure, and community partnerships should allow us to aid in the containment and tracking effort of the COVID-19 pandemic."</p>

<p>WSLH is collaborating with UWM and the DNR for the second study, Wastewater Surveillance of SARS-CoV-2 in Wisconsin. This study will test samples from wastewater treatment facilities (WWTF) in both populated areas and rural portions of the state in order to determine the current concentration levels of virus genetic material found in the sewage. If the virus is detected or virus quantities are increasing, public health officials can proactively adopt measures to minimize transmission of the virus and prepare for a surge. Conversely, wastewater samples may be able to detect areas with low levels of infection. Surveillance of wastewater will provide public health officials with the opportunity to identify the magnitude of COVID-19 transmission, circulation within a community, and potentially, early warning detection of outbreaks. Results should begin coming in later this summer, as the WSLH begins routine sampling of wastewater. The study will run for a year, through June of 2021.</p>

<p>“Routinely monitoring COVID-19 in wastewater is an effective method to assess community-wide presence and levels of the virus,” said Dr. Jonathan Meiman, Chief Medical Officer for the DHS Bureau of Environmental and Occupational Health and Occupational Disease Epidemiologist. “The results will help communities with higher concentrations of COVID-19 prepare for a potential surge in cases. This approach is not designed to replace the existing public health surveillance but will help supplement the current practices and mitigation efforts.”</p>

<p>These two studies, along with Wisconsin’s current widescale testing infrastructure, will help communities reduce the risk of COVID-19.</p>

<p>As the state opens up, DHS remains committed to protecting the health and safety of Wisconsinites by continuing to monitor the presence and track the spread of the virus.</p>
</div></div></div>
  
  
</article><!-- /.node -->
          </div><!-- /#content -->

    
          <aside class="sidebars">
                  <section class="region region-sidebar-second column sidebar">
    <div id="block-block-43" class="block block-block first odd">

      
  <div class="blue-callout">
	<div class="block__title block-title">Communications Team</div>

	<p>Stephanie Miller, Director<br />
		Claire Yunker, Deputy Director<br />
		Elizabeth Goodsitt, Specialist<br />
		Jennifer Miller, Specialist</p>
</div>

</div>
<div id="block-block-41" class="block block-block even">

      
  <div class="blue-callout">
	<div class="block__title block-title">Media Inquiries</div>

	<p><a href="mailto:DHSMedia@dhs.wisconsin.gov">DHSMedia@dhs.wisconsin.gov</a><br />
		Media Line: 608-266-1683</p>
</div>

</div>
<div id="block-menu-block-4" class="block block-menu-block quicklinks odd" role="navigation">

        <div class="block__title block-title">News Releases by Year</div>
    
  <div class="menu-block-wrapper menu-block-4 menu-name-menu-news-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-4994"><a href="/news/index.htm" class="menu__link menu__link">2020</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5710"><a href="/news/2019.htm" class="menu__link menu__link">2019</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-5486"><a href="/news/2018.htm" class="menu__link menu__link">2018</a></li>
</ul></div>

</div>
<div id="block-block-32" class="block block-block even">

      
  <div class="blue-callout">
	<div class="block__title block-title"><a href="https://public.govdelivery.com/accounts/WIDHS/subscriber/new?topic_id=WIDHS_01">Join Our Email List</a></div>

	<p>Sign up to receive email notices when DHS news releases are made public.</p>
</div>

</div>
<div id="block-block-42" class="block block-block last odd">

      
  <div class="blue-callout">
	<div class="block__title block-title">Open Records</div>

	<p><a href="https://docs.legis.wisconsin.gov/statutes/statutes/19/II/31">Understand the Statute</a><br /><a href="/des/openrecords.htm">Make a Request</a></p>
</div>

</div>
  </section>
      </aside><!-- /.sidebars -->
    
  </div><!-- /#main -->

</div><!-- /#page -->
</div><!--page-wrapper -->

<div class="footer-wrapper">
  <footer id="footer" class="region region-footer">
    <div id="block-nodeblock-3" class="block block-nodeblock footer-share-block first last odd">

      
  <div id="node-3" class="node node-block view-mode-full clearfix" about="/block/footer-share-links" typeof="sioc:Item foaf:Document">

        <span property="dc:title" content="Footer share links" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><ul><li><a class="twitter" href="http://twitter.com/DHSWI">Follow DHS on Twitter</a></li>
	<li><a class="youtube" href="https://www.youtube.com/user/dhswi">Follow DHS on YouTube</a></li>
	<li><a class="facebook" href="https://www.facebook.com/DHSWI/">Follow DHS on Facebook</a></li>
	<li><a class="rss" href="/news/rss.xml">DHS RSS Feed</a></li>
	<li><a class="godelivery" href="/alerts.htm">Email Sign Up</a></li>
</ul></div></div></div>  </div>

  
  
</div>

</div>
  </footer>
</div>
<div class="bottom-wrapper">
  <div class="region region-bottom">
    <div id="block-menu-block-101" class="block block-menu-block extsite-exception first odd" role="navigation">

        <div class="block__title block-title">Language Access and Notice of Nondiscrimination</div>
    
  <div class="menu-block-wrapper menu-block-101 menu-name-menu-1557-footer-requirement parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-5632"><a href="/publications/p02174.pdf" class="menu__link menu__link">English</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5633"><a href="/publications/p02174s.pdf" class="menu__link menu__link">Español (Spanish)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5634"><a href="/publications/p02174h.pdf" class="menu__link menu__link">Hmoob (Hmong)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-6014"><a href="/publications/p02174c.pdf" class="menu__link menu__link">繁體中文 (Chinese)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5667"><a href="/publications/p02174g.pdf" class="menu__link menu__link">Deutsch (German)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5637"><a href="/publications/p02174ar.pdf" class="menu__link menu__link">العربية (Arabic)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5638"><a href="/publications/p02174r.pdf" class="menu__link menu__link">Русский (Russian)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5642"><a href="/publications/p02174k.pdf" class="menu__link menu__link">한국어 (Korean)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5639"><a href="/publications/p02174v.pdf" class="menu__link menu__link">Tiếng Việt (Vietnamese)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5648"><a href="/publications/p02174pd.pdf" class="menu__link menu__link">Deitsch (Pennsylvania Dutch)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5668"><a href="/publications/p02174l.pdf" class="menu__link menu__link">ພາສາລາວ (Laotian)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5641"><a href="/publications/p02174fr.pdf" class="menu__link menu__link">Français (French)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5643"><a href="/publications/p02174p.pdf" class="menu__link menu__link">Polski (Polish)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5644"><a href="/publications/p02174hi.pdf" class="menu__link menu__link">हिंदी (Hindi)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5645"><a href="/publications/p02174al.pdf" class="menu__link menu__link">Shqip (Albanian)</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5646"><a href="/publications/p02174t.pdf" class="menu__link menu__link">Tagalog (Tagalog – Filipino)</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-5647"><a href="/publications/p02174so.pdf" class="menu__link menu__link">Soomaali (Somali)</a></li>
</ul></div>

</div>
<div id="block-block-60" class="block block-block even">

      
  <hr />
</div>
<div id="block-nodeblock-4" class="block block-nodeblock gov-footer-block odd">

      
  <div id="node-4" class="node node-block view-mode-full clearfix" about="/block/footer-gov-logo" typeof="sioc:Item foaf:Document">

        <span property="dc:title" content="Footer Gov Logo" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><a href="https://www.wisconsin.gov/"><img alt="Go to Wisconsin.gov website" src="/sites/default/files/gov-footer-logo.png" style="width: 100px; height: 52px;" /></a></p>
</div></div></div>  </div>

  
  
</div>

</div>
<div id="block-menu-block-1" class="block block-menu-block extsite-exception even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-987"><a href="https://www.wisconsin.gov/Pages/AllAgencies.aspx" class="menu__link menu__link">Wisconsin Agencies</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-989"><a href="/job-opps/index.htm" class="menu__link menu__link">Careers</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-5657"><a href="https://publicmeetings.wi.gov/" class="menu__link menu__link">Public Meeting Notices</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-988"><a href="/disclaimer.htm" class="menu__link menu__link">Disclaimer</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-990"><a href="https://www.wisconsin.gov/Pages/Policies.aspx" class="menu__link menu__link">Website Policies</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-991"><a href="/dhs-website-feedback-f-83271" class="menu__link menu__link">Site Feedback</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-3949"><a href="/contacts.htm" class="menu__link menu__link">Contact Us</a></li>
</ul></div>

</div>
<div id="block-nodeblock-18" class="block block-nodeblock slogan-block last odd">

      
  <div id="node-18" class="node node-block view-mode-full clearfix" about="/block/footer-slogan-block" typeof="sioc:Item foaf:Document">

        <span property="dc:title" content="Footer Slogan Block" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Protecting and promoting the health and safety of the people of Wisconsin.</p>
</div></div></div>  </div>

  
  
</div>

</div>
  </div>
</div>
  <script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_fDouI9HhoiDy6kV-zNfZHJy7qKaMsNAI7trMQhSvr4M.js"></script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://www.dhs.wisconsin.gov/sites/default/files/js_injector/js_injector_28.js?qbpudj"></script>
</body>
</html>
